<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" /><script type="text/javascript">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</script>
	<link rel="pingback" href="https://pittsburgh.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="match 6 jackpot sold in monongahela, $740k match 6 jackpot sold in monongahela, span &amp; taylor drug co. sells jackpot winning match 6 lotto, match 6 jackpot in pittsburgh area" />
<meta name="keywords" content="match 6 jackpot sold in monongahela, $740k match 6 jackpot sold in monongahela, span &amp; taylor drug co. sells jackpot winning match 6 lotto, match 6 jackpot in pittsburgh area" />
<meta property="fb:pages" content="59344923821" />
<meta name="google-site-verification" content="htIvkf8bGCecZqRAq0I9wYnk42hTppv0NnvVOOoJgN4" />
<title>$740K Match 6 Lottery Ticket Sold In Washington Co. &#8211; CBS Pittsburgh</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CBS Pittsburgh &raquo; Feed" href="https://pittsburgh.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Pittsburgh &raquo; Comments Feed" href="https://pittsburgh.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Pittsburgh &raquo; $740K Match 6 Lottery Ticket Sold In Washington Co. Comments Feed" href="https://pittsburgh.cbslocal.com/2019/10/15/match-6-740k-washington-co/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://pittsburgh.cbslocal.com/_static/??-eJytUMsOwjAM+yFKhBBDOyC+JW3DqJamVR/a71M6LjvBJE5JnNiyA0tUJkghKVCe5CmD0VlxMMjgxHC1byhneIRQKB1be4CfSOQ12ZUbE3FA+50cuU5OMvhgK7eNToSzk0kJLavUBtkviB9Hre4n9wPlUXCi1GU2iGqp5xLijh+tGtVrQceKncz/d0XcJik9793fTpfhOozjMJ5fjSm+LA==' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://pittsburgh.cbslocal.com/_static/??-eJyNy0sKgDAMANELWaOUil2IZ6kxqJB+IBHx9toLiNvhDVzFYE5KSUF3iiSAixjOGBhEb6YWRRr4YkdCPteaRKCEjYxSLBz0x1sX4jcmlarnOPVusHbsvPMPIds5JQ==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://pittsburgh.cbslocal.com/_static/??-eJydkt1OwzAMhV+ILCp0QlwgnsV1vS40iaPEXenb43aMCYaA9u4k9vn8I9sxGeQoFMXKkQIVi00xnhG8TX7oXCw2cDt4jSwJJkCEjrLFoj9Tonqn6s7+BnIR/dDOX+oZXUtGKCQPQmWlOUGWf3i+d16OnAX5Qrk+V5Sn0FB79i/SeFfEIAh47laOoVM49GRO1+V9ibeKto0ae63SZMiTLTJ52gUX10+vG+9IPrc/6xtIGMzF9kqSAPsb+wGQGua5pV7F20dLG0jCySQuqn5GbLjEALmf0ed8ZM95w538xeUT5TE7WVp+Cc/V/rGq6qeH+v4dKF09QQ==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8' href='https://pittsburgh.cbslocal.com/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1565296042g' type='text/css' media='all' />
<script type='text/javascript' src='https://pittsburgh.cbslocal.com/_static/??-eJy1kNEOwiAMRX9IxJks6oPxWxA67CxljjLj34vLHvTJzcSnQrn39FJ975SNLMCi5QIBkrbnpChaQxrZUnal1SbdRXo0SLQOyOs2rfRcYzvL0VH2yEmH6DKVF+NGcylq2L4TPtC3DP1jKl8FKqDvjcBPeUaBCoaNh/6F/mioMu8qsVu0mCazFYyc/hEIqNxY0qJExl0g4TBvQ0XvKZ4NLRvRC1qCxd+9o/MgI2I6FsQpHKt6V20OVV3v2yd17Qp7'></script>
<link rel='https://api.w.org/' href='https://pittsburgh.cbslocal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pittsburgh.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pittsburgh.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://cbsloc.al/35ycd6d' />
<link rel="alternate" type="application/json+oembed" href="https://pittsburgh.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpittsburgh.cbslocal.com%2F2019%2F10%2F15%2Fmatch-6-740k-washington-co%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pittsburgh.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpittsburgh.cbslocal.com%2F2019%2F10%2F15%2Fmatch-6-740k-washington-co%2F&#038;format=xml" />
			<meta property="fb:pages" content="" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta property="og:title" content="$740K Match 6 Lottery Ticket Sold In Washington Co." /><meta property="og:image" content="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2018/06/pennsylvania-lottery.jpg?w=1024" /><meta property="og:image:secure_url" content="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2018/06/pennsylvania-lottery.jpg?w=1024" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta property="og:description" content="Check your Match 6 lottery ticket, you may be a winner." /><meta property="og:type" content="article" /><meta property="og:url" content="https://pittsburgh.cbslocal.com/2019/10/15/match-6-740k-washington-co/" /><meta property="article:published_time" content="2019-10-15T13:28:31+00:00" /><meta property="article:suggested-social-copy" content="Check your Match 6 lottery ticket, you may be a winner." /><meta property="article:publisher" content="https://www.facebook.com/CBSPittsburgh" /><meta property="article:author" content="https://www.facebook.com/CBSPittsburgh" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2018/06/pennsylvania-lottery.jpg?w=1024"><meta name="twitter:title" content="$740K Match 6 Lottery Ticket Sold In Washington Co."/><meta name="twitter:description" content="Check your Match 6 lottery ticket, you may be a winner."/><meta name="twitter:site" content="/KDKA"/>
<link rel="canonical" href="https://pittsburgh.cbslocal.com/2019/10/15/match-6-740k-washington-co/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://pittsburgh.cbslocal.com/2019/10/15/match-6-740k-washington-co/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/pittsburgh.cbslocal.com","url":"https:\/\/pittsburgh.cbslocal.com","name":"CBS Pittsburgh","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/pittsburgh.cbslocal.com\/wp-content\/uploads\/sites\/15909642\/2018\/06\/3_pittsburgh_cbs2_kdka.png?w=242"}},"url":"https:\/\/pittsburgh.cbslocal.com\/2019\/10\/15\/match-6-740k-washington-co\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/pittsburgh.cbslocal.com\/2019\/10\/15\/match-6-740k-washington-co\/"},"headline":"$740K Match 6 Lottery Ticket Sold In Washington Co.","description":"Check your Match 6 lottery ticket, you may be a winner.","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/pittsburgh.cbslocal.com\/wp-content\/uploads\/sites\/15909642\/2018\/06\/pennsylvania-lottery.jpg?w=150&#038;h=150&#038;crop=1"},"keywords":["Local News","News","Syndicated Local","Jackpot","Match 6","Monongahela","Span &amp; Taylor Drug Co.","The Pennsylvania Lottery","Washington County","news","$740K Match 6 Lottery Ticket Sold In Washington Co."],"datePublished":"2019-10-15T13:28:31+00:00","dateModified":"2019-10-15T13:28:31+00:00","author":{"@type":"Organization","name":"CBS Pittsburgh"},"video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"$2M Match 6 Jackpot Winner","description":"The winning jackpot ticket was sold at a Giant Eagle in Glenshaw.","thumbnailUrl":"https:\/\/xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net\/captures\/5E1\/10B\/5E110B2D8ED7467591A15FA9492A38F8.jpg?Expires=1665770402&KeyName=mcpkey1&Signature=mRt_eflsjv9nEcmV3Ev-BvGKRgY","uploadDate":"2019-08-19","duration":15,"contentUrl":"https:\/\/pittsburgh.cbslocal.com\/video\/4148234-2m-match-6-jackpot-winner\/","embedUrl":"https:\/\/pittsburgh.cbslocal.com\/video\/4148234-2m-match-6-jackpot-winner\/"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.PITTS","news",["740kmatch6lotteryticketsoldinwashingtonco","post","article","localnews","news","syndicatedlocal","jackpot","match6","monongahela","spanandtaylordrugco","thepennsylvanialottery","washingtoncounty","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>
		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
			var cbs_evidon_noticecdn_id = "https:\/\/pittsburgh.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/sitenotice\/425";
			var cbs_evidon_noticecdn_sitenotice = "https:\/\/pittsburgh.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/sitenotice\/";
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){return 'cbslocal';}
			window.evidon={};window.evidon.id=id;
			var evidoncdn='//c.evidon.com/',cdn="https:\/\/pittsburgh.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/",rootDomain='cbslocal',noticecdn=cbs_evidon_noticecdn_sitenotice;
			append('evidon-notice',cbs_evidon_noticecdn_sitenotice+'evidon-sitenotice-tag.js',!1);
			append('evidon-location',evidoncdn+'geo/country.js',!0);
			append('evidon-themes',cbs_evidon_noticecdn_id+'/snthemes.js',!0);
			append('evidon-settings',cbs_evidon_noticecdn_id+'/cbslocal/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
		<link rel="icon" href="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/07/cropped-pittsburgh-favicon-512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/07/cropped-pittsburgh-favicon-512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/07/cropped-pittsburgh-favicon-512.png?w=180" />
<meta name="msapplication-TileImage" content="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/07/cropped-pittsburgh-favicon-512.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			
.single-post sup {
	vertical-align: super;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="Check your Match 6 lottery ticket, you may be a winner." />
<script>//<![CDATA[
		!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://untidyrice.com/v2/0/idpgzIEz7BQzPkesHGDl2TDuVUpUHBm1elMp0m0mmuFr0a7w5IYoAgdzVaABUIrJtZ2BZ3Z5JYbxA",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;
	
function cbs_partners_header_js(){cbs_j.log('[PARTNER] Header Function');cbs_j.dom.load_script("cbs-apstag", "//c.amazon-adsystem.com/aax2/apstag.js");cbs_j.dom.load_script("sonobi", "https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js");cbs_j.dom.load_script("dfp", "//www.googletagservices.com/tag/js/gpt.js");cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js");cbs_j.dom.load_script("addthis", "//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ddd05dc24272928");cbs_j.dom.load_script("sharethrough", "//native.sharethrough.com/assets/tag.js");cbs_j.dom.load_script("taboola-pixel", "//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() {window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" });});}cbs_j.function_queue.activate_point('partners-header-js');
//]]></script>

</head>

<body class="post-template-default single single-post postid-774957 single-format-standard desktop-display-type  and-temp-wide w-breaking-news"><div id="wrapper" class="body-wrapper">

<div id="breaking-news"><div class="wrapper"></div></div><div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://pittsburgh.cbslocal.com" id="header-logo"><img src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2018/06/3_pittsburgh_cbs2_kdka.png?w=242" alt="CBS Pittsburgh" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://pittsburgh.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="https://pittsburgh.cbslocal.com/category/sports/steelers/" title="Steelers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Steelers</strong></div></a><a href="https://pittsburgh.cbslocal.com/category/sports/penguins/" title="Penguins" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Penguins</strong></div></a><a href="https://pittsburgh.cbslocal.com/category/sports/pirates/" title="Pirates" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Pirates</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/sports/panthers/" title="Pitt" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Pitt</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/riverhounds/" title="Riverhounds" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Riverhounds</strong></div></a><a href="https://pittsburgh.cbslocal.com/category/sports/high-school/" title="HS" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">HS</strong></div></a><a href="http://www.sportsline.com/" title="ODDS" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">ODDS</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/pro-golf/%20" title="Golf" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Best Of</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://pittsburgh.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://pittsburgh.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://pittsburgh.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://pittsburgh.cbslocal.com/category/your-home/real-estate-reports/" title="Real Estate Reports" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Real Estate Reports</strong></div></a><a href="https://pittsburgh.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://pittsburgh.cbslocal.com/video/">Video</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://pittsburgh.cbslocal.com/category/pittsburgh-today-live/" title="Pittsburgh Today Live Video" class="cbs-thumbnail-link item-1549282459" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2016/12/ptl-logo-2019.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Pittsburgh Today Live Video</strong></div></a><a href="http://pittsburgh.cbslocal.com/video/category/news/" title="News Videos" class="cbs-thumbnail-link item-1480968957" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2016/12/category_news_500x5001.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">News Videos</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="http://pittsburgh.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://pittsburgh.cbslocal.com/category/news/local/" title="Local News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local News</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/news/consumer-news/" title="Consumer News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Consumer News</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/news/politics/" title="Politics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/photo-galleries/" title="Photo Galleries" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Photo Galleries</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://pittsburgh.cbslocal.com/category/news/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://pittsburgh.cbslocal.com/2019/10/15/cirque-du-soleil-returns-to-pittsburgh-this-winter/" title="Cirque Du Soleil Returns To Pittsburgh This Winter" class="cbs-thumbnail-link item-1571162172 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/10/cirque-du-soleil-ovo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Cirque Du Soleil Returns To Pittsburgh This Winter</strong><em class="description">Cirque Du Soleil is coming back to Pittsburgh this winter with their show OVO. </em></div></a><a href="https://pittsburgh.cbslocal.com/2019/10/15/sandusky-resentencing-set-november/" title="After Delay, Sandusky Resentencing Set For Early November" class="cbs-thumbnail-link item-1571161780 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2016/05/jerry-sandusky.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">After Delay, Sandusky Resentencing Set For Early November</strong><em class="description">Former Penn State assistant football coach Jerry Sandusky will learn next month what his new prison sentence will be for a 45-count child sexual abuse conviction.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">More News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://pittsburgh.cbslocal.com/video/category/news/" title="News" class="cbs-thumbnail-link item-1480630085" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2016/12/category_news_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="http://pittsburgh.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1478373348" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2016/12/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="http://pittsburgh.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More Weather</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://pittsburgh.cbslocal.com/category/weather-radars/" title="Local Radar and Maps" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local Radar and Maps</strong></div></a><a href="http://pittsburgh.cbslocal.com/school-closings/" title="School Closings/Delays" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">School Closings/Delays</strong></div></a><a href="http://apps.cbslocal.com/weather/pittsburgh/" title="KDKA Weather App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">KDKA Weather App</strong></div></a><a href="https://pittsburgh.cbslocal.com/your-photos-pittsburgh/" title="Submit Weather Photos" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Submit Weather Photos</strong></div></a><a href="http://pittsburgh.cbslocal.com/weatherwatchers-2/" title="Weather Watchers" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Weather Watchers</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/weather-stories/" title="Weather Stories" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Weather Stories</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://pittsburgh.cbslocal.com/2019/10/15/pittsburgh-weather-incoming-cold-front-rain/" title="Pittsburgh Weather: Another Dry Day With Sun, But A Cold Front Is On The Way" class="cbs-thumbnail-link item-1571150139 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/10/precip-outlook-tuesday.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Pittsburgh Weather: Another Dry Day With Sun, But A Cold Front Is On The Way</strong><em class="description">The day started out chilly with temperatures falling into the mid-30s early this morning, but conditions are brightening up and a sunny and dry afternoon is expected.</em></div></a><a href="https://pittsburgh.cbslocal.com/2019/10/14/pittsburgh-weather-cooler-temperatures-fall/" title="Pittsburgh Weather: Roller Coaster Ride Of Temperatures Expected This Week" class="cbs-thumbnail-link item-1571062719 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/10/your-forecast-monday.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Pittsburgh Weather: Roller Coaster Ride Of Temperatures Expected This Week</strong><em class="description">Welcome to the annual &quot;Mother Nature can’t decide what season it is&quot; week.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">Latest Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://pittsburgh.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1478373348" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2016/12/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="http://pittsburgh.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://pittsburgh.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="https://pittsburgh.cbslocal.com/category/sports/steelers/" title="Steelers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Steelers</strong></div></a><a href="https://pittsburgh.cbslocal.com/category/sports/penguins/" title="Penguins" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Penguins</strong></div></a><a href="https://pittsburgh.cbslocal.com/category/sports/pirates/" title="Pirates" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Pirates</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/sports/panthers/" title="Pitt" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Pitt</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/riverhounds/" title="Riverhounds" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Riverhounds</strong></div></a><a href="https://pittsburgh.cbslocal.com/category/sports/high-school/" title="HS" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">HS</strong></div></a><a href="http://www.sportsline.com/" title="ODDS" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">ODDS</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/pro-golf/%20" title="Golf" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://pittsburgh.cbslocal.com/category/sports/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://pittsburgh.cbslocal.com/2019/10/15/ryan-christenson-to-interview-for-pirates-manager-job/" title="Oakland Athletics Bench Coach Ryan Christenson Reportedly Set To Interview For Pittsburgh Pirates Manager Opening" class="cbs-thumbnail-link item-1571161980 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/10/c.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Oakland Athletics Bench Coach Ryan Christenson Reportedly Set To Interview For Pittsburgh Pirates Manager Opening</strong><em class="description">According to reports, the Pirates will start the search for a new manager next week. </em></div></a><a href="https://pittsburgh.cbslocal.com/2019/10/15/cw-extends-wpial-partnership-with-3-year-deal/" title="Pittsburgh’s CW extends WPIAL Partnership With Three-Year contract" class="cbs-thumbnail-link item-1571159304 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/10/Schedule-1.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Pittsburgh’s CW extends WPIAL Partnership With Three-Year contract</strong><em class="description">KDKA-TV and Pittsburgh’s CW (WPCW) are proud to announce a three-year partnership with the WPIAL to remain the exclusive television home of the WPIAL football playoffs and championships games through 2021.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">More Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://pittsburgh.cbslocal.com/video/program/752/" title="#1 Cochran Sports Showdown Videos" class="cbs-thumbnail-link item-1480965070" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2016/12/cochran-sports-showdown-500x500.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">#1 Cochran Sports Showdown Videos</strong></div></a><a href="http://pittsburgh.cbslocal.com/video/category/sports/" title="Sports Video" class="cbs-thumbnail-link item-1480964418" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2016/12/category_sports_2_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sports Video</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="http://pittsburgh.cbslocal.com/video" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://pittsburgh.cbslocal.com/category/pittsburgh-today-live/" title="Pittsburgh Today Live Video" class="cbs-thumbnail-link item-1549282459" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2016/12/ptl-logo-2019.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Pittsburgh Today Live Video</strong></div></a><a href="http://pittsburgh.cbslocal.com/video/category/news/" title="News Videos" class="cbs-thumbnail-link item-1480968957" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2016/12/category_news_500x5001.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">News Videos</strong></div></a><a href="http://pittsburgh.cbslocal.com/video/category/sports/" title="Sports Videos" class="cbs-thumbnail-link item-1480968938" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2016/12/category_sports_2_500x5001.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sports Videos</strong></div></a><a href="http://pittsburgh.cbslocal.com/video/program/882/" title="Your Pittsburgh Video" class="cbs-thumbnail-link item-1480968845" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2016/12/your-pittsburgh-500x500.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Your Pittsburgh Video</strong></div></a><a href="http://pittsburgh.cbslocal.com/video/category/news-weather/" title="Weather Videos" class="cbs-thumbnail-link item-1478373348" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2016/12/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather Videos</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="http://pittsburgh.cbslocal.com/category/best-of" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://pittsburgh.cbslocal.com/category/best-of">Latest Headline</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://pittsburgh.cbslocal.com/2019/10/08/conde-nast-pittsburgh-best-cities/" title="Conde Nast Traveler&#039;s Names Pittsburgh One Of The Best Cities To Visit In The U.S." class="cbs-thumbnail-link item-1570554008 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2018/01/pittsburghskylinewithincline.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Conde Nast Traveler&#039;s Names Pittsburgh One Of The Best Cities To Visit In The U.S.</strong><em class="description">The Steel City is said to be one of the best cities in the country to visit.</em></div></a><a href="https://pittsburgh.cbslocal.com/2019/07/17/here-are-pittsburghs-top-3-new-american-spots/" title="Here Are Pittsburgh&#039;s Top 3 New American Spots" class="cbs-thumbnail-link item-1563386239" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/07/newamerican1.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Here Are Pittsburgh&#039;s Top 3 New American Spots</strong></div></a><a href="https://pittsburgh.cbslocal.com/2019/07/17/4-events-to-check-out-in-pittsburgh-this-week/" title="4 Events To Check Out In Pittsburgh This Week" class="cbs-thumbnail-link item-1563386231" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/07/pittsburghevents.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">4 Events To Check Out In Pittsburgh This Week</strong></div></a><a href="https://pittsburgh.cbslocal.com/2019/07/17/kittens-in-pittsburgh-looking-for-their-fur-ever-homes/" title="Kittens In Pittsburgh Looking For Their Fur-Ever Homes" class="cbs-thumbnail-link item-1563386225" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/07/pittsburghkittens.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Kittens In Pittsburgh Looking For Their Fur-Ever Homes</strong></div></a><a href="https://pittsburgh.cbslocal.com/2019/07/17/here-are-pittsburghs-top-3-fitness-spots/" title="Here Are Pittsburgh&#039;s Top 3 Fitness Spots" class="cbs-thumbnail-link item-1563386218" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/07/pittsburghfitness.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Here Are Pittsburgh&#039;s Top 3 Fitness Spots</strong></div></a><a href="https://pittsburgh.cbslocal.com/2019/07/17/dogs-in-pittsburgh-looking-for-their-fur-ever-homes-2/" title="Dogs In Pittsburgh Looking For Their Fur-Ever Homes" class="cbs-thumbnail-link item-1563386210" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/07/pittsburghdogs.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Dogs In Pittsburgh Looking For Their Fur-Ever Homes</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Contests &amp; More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://pittsburgh.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://pittsburgh.cbslocal.com/station/kdka-tv/" title="KDKA TV / News Team" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">KDKA TV / News Team</strong></div></a><a href="https://pittsburgh.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://pittsburgh.cbslocal.com/station/kdka-tv/" title="Contact Us" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://pittsburgh.cbslocal.com/category/kdka/links-numbers/" title="Links &amp; Numbers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers</strong></div></a><a href="https://pittsburgh.cbslocal.com/category/contests-promotions/" title="Contests &amp; Promotions" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Contests &amp; Promotions</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://pittsburgh.cbslocal.com/category/your-home/">Real Estate</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://pittsburgh.cbslocal.com/2018/06/20/10-tips-for-growing-houseplants/" title="10 Tips For Growing Great Houseplants" class="cbs-thumbnail-link item-1529512550" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2018/06/thinkstockphotos-519434778.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">10 Tips For Growing Great Houseplants</strong></div></a><a href="https://pittsburgh.cbslocal.com/2018/06/13/pittsburgh-ranked-most-affordable-for-renters/" title="Pittsburgh Ranked Most Affordable For Renters In Nation" class="cbs-thumbnail-link item-1528921096 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2018/01/pittsburghskylinewithincline.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Pittsburgh Ranked Most Affordable For Renters In Nation</strong><em class="description">Zillow ranked Pittsburgh number on its 2018 list of the top 10 most affordable markets for renters. </em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://pittsburgh.cbslocal.com/category/travel/">Travel</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://pittsburgh.cbslocal.com/2019/08/22/nfl-stadium-guides-parking-transportation-tailgating/" title="Heading To An NFL Game? Be Sure To Check Out Our NFL Stadium Guides" class="cbs-thumbnail-link item-1566480885" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/08/GettyImages-466663843.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Heading To An NFL Game? Be Sure To Check Out Our NFL Stadium Guides</strong><em class="description">If you and your family are headed to an NFL game this season, we have you covered with guides to stadiums across the league.</em></div></a><a href="https://pittsburgh.cbslocal.com/2019/08/08/emotional-support-animal-guidelines/" title="US Transportation Department Releases New Guidelines Regarding Emotional Support Animals On Flights" class="cbs-thumbnail-link item-1565300267 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2018/12/gettyimages-107846319.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">US Transportation Department Releases New Guidelines Regarding Emotional Support Animals On Flights</strong><em class="description">According to new guidelines from the U.S. Transportation Department, airlines are prohibited from banning specific breeds of dogs on flights.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://pittsburgh.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1519661286" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2018/02/onlycbs.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/live/channel/live-video-stream-daily-newscasts-breaking-news-live-events-as-they-happen/" title="KDKA TV" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">KDKA TV</strong><em class="description">On Air</em></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><span>On Air </span> Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">1:30 PM</strong><em class="description">The Bold and the Beautiful</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">2:00 PM</strong><em class="description">The Talk</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">3:00 PM</strong><em class="description">Dr. Phil</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">4:00 PM</strong><em class="description">KDKA-TV News at 4</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">5:00 PM</strong><em class="description">KDKA-TV News at 5</em></div></div></div>
</div></div><a class="view-all" href="https://pittsburgh.cbslocal.com/program-guide/">View All Programs</a></div></div></li></ul>
	<a href="http://pittsburgh.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="40.440625" longitude="-79.995886" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://pittsburgh.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">$740K Match 6 Lottery Ticket Sold In Washington Co.</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">October 15, 2019 at 1:28 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://pittsburgh.cbslocal.com/tag/jackpot/">Jackpot</a>, <a href="https://pittsburgh.cbslocal.com/tag/match-6/">Match 6</a>, <a href="https://pittsburgh.cbslocal.com/tag/monongahela/">Monongahela</a>, <a href="https://pittsburgh.cbslocal.com/tag/span-taylor-drug-co/">Span &amp; Taylor Drug Co.</a>, <a href="https://pittsburgh.cbslocal.com/tag/the-pennsylvania-lottery/">The Pennsylvania Lottery</a>, <a href="https://pittsburgh.cbslocal.com/tag/washington-county/">Washington County</a></div></div></section><section id="column_block_2" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4148234&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;Pittsburgh.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CBS.PITTS&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/35ycd6d&quot;,&quot;video-type&quot;:&quot;featured&quot;,&quot;token&quot;:&quot;default&quot;,&quot;expectPreroll&quot;:true,&quot;expectPrerollTimeout&quot;:5,&quot;recom&quot;:true,&quot;maxRecomPages&quot;:3}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p>MONONGAHELA, Pa. (KDKA)&#8211; Check your Match 6 lottery ticket, you may be a winner. </p>
<p>A jackpot-winning ticket, worth $740,000, was sold at the Span &amp; Taylor Drug Co. in Monogahela on Saturday, October 12.</p>
<p>The winning ticket matched the following numbers: <strong>03-09-11-13-19-31</strong>. </p>
<p>The convince store earns a $5,000 bonus for selling the winning ticket. </p>
<p>The ticket must be validated and the prize must be claimed before the winner’s identity can be released.</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/35ycd6d"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/35ycd6d"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/35ycd6d"></a></span>
			</div>
		
			</div>
</div></div></div><div id="more-links" class="embed-item embed-list" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-catalog aspect-ratio-16-9"><a href="https://pittsburgh.cbslocal.com/2019/10/15/match-6-740k-washington-co/" title="$740K Match 6 Lottery Ticket Sold In Washington Co." class="cbs-thumbnail-link item-0 content-type-video" ><div class="title-wrapper"><strong class="title">$740K Match 6 Lottery Ticket Sold In Washington Co.</strong></div></a><a href="https://pittsburgh.cbslocal.com/2019/09/12/match-6-jackpot-ticket-1-8-million-sold-in-pittsburgh/" title="Match 6 Jackpot Lotto Ticket Worth $1.8 Million Sold In Allegheny County" class="cbs-thumbnail-link item-1 content-type-video" ><div class="title-wrapper"><strong class="title">Match 6 Jackpot Lotto Ticket Worth $1.8 Million Sold In Allegheny County</strong></div></a><a href="https://pittsburgh.cbslocal.com/2019/08/19/match-6-jackpot-2-million-sold-allegheny-county/" title="Match 6 Jackpot Winner Worth $2 Million Sold In Allegheny County" class="cbs-thumbnail-link item-2 content-type-video" ><div class="title-wrapper"><strong class="title">Match 6 Jackpot Winner Worth $2 Million Sold In Allegheny County</strong></div></a><a href="https://pittsburgh.cbslocal.com/2019/07/22/winning-match-6-lottery-ticket-worth-4-1-million-sold-in-allegheny-co/" title="Winning Match 6 Lottery Ticket Worth $4.1 Million, Sold In Allegheny Co." class="cbs-thumbnail-link item-3 content-type-video" ><div class="title-wrapper"><strong class="title">Winning Match 6 Lottery Ticket Worth $4.1 Million, Sold In Allegheny Co.</strong></div></a></div>
</div></div><a href="#" id="enable-comments-button" class="generic-button-v1" onclick="document.getElementById('story-comments').style.display=(document.getElementById('story-comments').style.display==='block')?'none':'block';return false;">Comments</a>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #eaeaea;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
							<p class="must-log-in">You must <a href="https://pittsburgh.cbslocal.com/wp-login.php?redirect_to=https%3A%2F%2Fpittsburgh.cbslocal.com%2F2019%2F10%2F15%2Fmatch-6-740k-washington-co%2F%23respond">log in</a> to post a comment.</p>			
		</div>

	</section>
</div>
<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-3"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/CBSPittsburgh" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/KDKA" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/CBSPittsburgh" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.reddit.com/user/cbspittsburgh" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/kdka-tv/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=pittsburgh"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://pittsburgh.cbslocal.com/2019/07/22/missing-4-year-old-girl-amber-alert/" title="Amber Alert Issued For 4-Year-Old Girl Believed To Be In ‘Extreme Danger’ Canceled After She Was Found Safe" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i2.wp.com/pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/07/Gracelynn-June-Scritchfield.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Amber Alert Issued For 4-Year-Old Girl Believed To Be In ‘Extreme Danger’ Canceled After She Was Found Safe" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://pittsburgh.cbslocal.com/2019/07/22/missing-4-year-old-girl-amber-alert/" class="bump-view" data-bump-view="tp">
								Amber Alert Issued For 4-Year-Old Girl Believed To Be In ‘Extreme Danger’ Canceled After She Was Found Safe							</a>
						</div>
												</li>
										<li>
												<a href="https://pittsburgh.cbslocal.com/2019/09/26/missing-7-week-old-baby-at-risk-of-harm/" title="Police Looking For Missing 7-Week-Old Ambrose Klingensmith Believed To Be At Risk Of Harm" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i1.wp.com/pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/09/MISSING-BABY.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Police Looking For Missing 7-Week-Old Ambrose Klingensmith Believed To Be At Risk Of Harm" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://pittsburgh.cbslocal.com/2019/09/26/missing-7-week-old-baby-at-risk-of-harm/" class="bump-view" data-bump-view="tp">
								Police Looking For Missing 7-Week-Old Ambrose Klingensmith Believed To Be At Risk Of Harm							</a>
						</div>
												</li>
										<li>
												<a href="https://pittsburgh.cbslocal.com/2019/10/14/report-steelers-stephon-tuitt-out-for-the-year/" title="Pittsburgh Steelers Defensive Lineman Stephon Tuitt Out For The Year With Injury" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i0.wp.com/pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/10/gettyimages-631232524.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Pittsburgh Steelers Defensive Lineman Stephon Tuitt Out For The Year With Injury" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://pittsburgh.cbslocal.com/2019/10/14/report-steelers-stephon-tuitt-out-for-the-year/" class="bump-view" data-bump-view="tp">
								Pittsburgh Steelers Defensive Lineman Stephon Tuitt Out For The Year With Injury							</a>
						</div>
												</li>
										<li>
												<a href="https://pittsburgh.cbslocal.com/2019/10/14/chargers-try-to-prank-steelers/" title="Los Angeles Chargers Play &#039;Renegade&#039; In Failed Joke On Pittsburgh Steelers" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i0.wp.com/pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/10/GettyImages-1175760362.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Los Angeles Chargers Play &#039;Renegade&#039; In Failed Joke On Pittsburgh Steelers" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://pittsburgh.cbslocal.com/2019/10/14/chargers-try-to-prank-steelers/" class="bump-view" data-bump-view="tp">
								Los Angeles Chargers Play &#039;Renegade&#039; In Failed Joke On Pittsburgh Steelers							</a>
						</div>
												</li>
										<li>
												<a href="https://pittsburgh.cbslocal.com/2017/04/28/narcan-resistant-fentanyl-pennsylvania/" title="Narcan-Resistant Strain Of Fentanyl Hits Western Pennsylvania" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i0.wp.com/pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2016/01/heroin.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Narcan-Resistant Strain Of Fentanyl Hits Western Pennsylvania" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://pittsburgh.cbslocal.com/2017/04/28/narcan-resistant-fentanyl-pennsylvania/" class="bump-view" data-bump-view="tp">
								Narcan-Resistant Strain Of Fentanyl Hits Western Pennsylvania							</a>
						</div>
												</li>
										<li>
												<a href="https://pittsburgh.cbslocal.com/2019/10/14/sukhjinder-sadhra-charged-for-allegedly-attacking-wife/" title="Man Charged In North Side Gas Station Fight Facing More Charges After Allegedly Assaulting Wife" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i0.wp.com/pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/10/Sukhjinder-Sadhra.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Man Charged In North Side Gas Station Fight Facing More Charges After Allegedly Assaulting Wife" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://pittsburgh.cbslocal.com/2019/10/14/sukhjinder-sadhra-charged-for-allegedly-attacking-wife/" class="bump-view" data-bump-view="tp">
								Man Charged In North Side Gas Station Fight Facing More Charges After Allegedly Assaulting Wife							</a>
						</div>
												</li>
										<li>
												<a href="https://pittsburgh.cbslocal.com/2019/10/14/missing-man-autism-cody-combs-children-carlisle-pennsylvania/" title="Police: Father With Autism, 2 Children Located After Disappearing In Central Pa." class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i0.wp.com/pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/10/acacia-tate-combs.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Police: Father With Autism, 2 Children Located After Disappearing In Central Pa." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://pittsburgh.cbslocal.com/2019/10/14/missing-man-autism-cody-combs-children-carlisle-pennsylvania/" class="bump-view" data-bump-view="tp">
								Police: Father With Autism, 2 Children Located After Disappearing In Central Pa.							</a>
						</div>
												</li>
										<li>
												<a href="https://pittsburgh.cbslocal.com/2019/10/15/penn-hills-home-invasion-homicide-arrest-warrants/" title="Arrest Warrants Issued For 2 Suspects In Deadly Home Invasion, Police Trying To ID 3rd Suspect" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i1.wp.com/pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/10/laquon-perkins-laron-howard.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Arrest Warrants Issued For 2 Suspects In Deadly Home Invasion, Police Trying To ID 3rd Suspect" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://pittsburgh.cbslocal.com/2019/10/15/penn-hills-home-invasion-homicide-arrest-warrants/" class="bump-view" data-bump-view="tp">
								Arrest Warrants Issued For 2 Suspects In Deadly Home Invasion, Police Trying To ID 3rd Suspect							</a>
						</div>
												</li>
										<li>
												<a href="https://pittsburgh.cbslocal.com/2019/10/14/searching-for-missing-17-year-old-ryan-watterson/" title="Kittanning State Police Locate Missing 17-Year-Old Ryan Watterson" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i1.wp.com/pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/10/ryanwattersonmissing.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Kittanning State Police Locate Missing 17-Year-Old Ryan Watterson" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://pittsburgh.cbslocal.com/2019/10/14/searching-for-missing-17-year-old-ryan-watterson/" class="bump-view" data-bump-view="tp">
								Kittanning State Police Locate Missing 17-Year-Old Ryan Watterson							</a>
						</div>
												</li>
										<li>
												<a href="https://pittsburgh.cbslocal.com/2019/10/11/jcpenney-buy-one-get-two-free-boot-sale/" title="JCPenney: Buy One, Get Two Free Boot-Sale" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i1.wp.com/pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2017/02/jc-penney.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="JCPenney: Buy One, Get Two Free Boot-Sale" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://pittsburgh.cbslocal.com/2019/10/11/jcpenney-buy-one-get-two-free-boot-sale/" class="bump-view" data-bump-view="tp">
								JCPenney: Buy One, Get Two Free Boot-Sale							</a>
						</div>
												</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://pittsburgh.cbslocal.com" class="logo"><img src="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2017/10/pittsburgh.png" alt="CBS Pittsburgh" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/CBSPittsburgh" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/KDKA" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/CBSPittsburgh" class="youtube" target="_blank">YouTube</a><a href="https://www.reddit.com/user/cbspittsburgh" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/kdka-tv/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://pittsburgh.cbslocal.com/category/news/" title="Pittsburgh News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Pittsburgh News</strong></div></a><a href="https://pittsburgh.cbslocal.com/category/news/local/" title="Local News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Local News</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/news/consumer-news/" title="Consumer News" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Consumer News</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/news/politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="http://pittsburgh.cbslocal.com/photo-galleries/" title="Photo Galleries" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Photo Galleries</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://pittsburgh.cbslocal.com/category/sports/" title="Pittsburgh Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Pittsburgh Sports</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/sports/steelers/" title="Steelers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Steelers</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/sports/penguins/" title="Penguins" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Penguins</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/sports/pirates/" title="Pirates" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Pirates</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/sports/panthers/" title="Panthers" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Panthers</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/sports/high-school/" title="High School" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">High School</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Watch + Listen</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://pittsburgh.cbslocal.com/category/watch-listen/seen-on/" title="Seen On KDKA 2" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Seen On KDKA 2</strong></div></a><a href="http://pittsburgh.cbslocal.com/video/" title="Video on Demand" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Video on Demand</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://pittsburgh.cbslocal.com/category/weather/" title="Pittsburgh Weather" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Pittsburgh Weather</strong></div></a><a href="http://pittsburgh.cbslocal.com/school-closings/" title="Pittsburgh School Closings" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Pittsburgh School Closings</strong></div></a><a href="https://pittsburgh.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="http://pittsburgh.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://pittsburgh.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://pittsburgh.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://pittsburgh.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://pittsburgh.cbslocal.com/social/" title="Connect" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Connect</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://pittsburgh.cbslocal.com" class="logo"><img src="https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Pittsburgh" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2019 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=pittsburgh.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-226445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226445"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-226443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226443"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-476639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-476639"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-476640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-476640"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-290793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290793"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-728894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728894"><a href="http://publicfiles.fcc.gov/tv-profile/kdka-tv">Public File for KDKA-TV</a></li>
<li id="menu-item-730520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730520"><a href="http://publicfiles.fcc.gov/tv-profile/wpcw">Public File for WPCW-TV / PittsburghsCW.com</a></li>
<li id="menu-item-730521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730521"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-731335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-731335"><a href="https://pittsburgh.cbslocal.com/wp-content/uploads/sites/15909642/2019/03/kdka-eeo-report-2019.pdf">EEO Report</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<link rel='stylesheet' id='screen-css-0' href='https://pittsburgh.cbslocal.com/_static/??-eJyljFsKgCAQRTeUTSFFfkRr0XEowRdpuP2GaAX1d1/nQssCU6wUK9SDAhVAU4RPqD24iP6yHFEwZLkprxTeldqz7eA7z1zIGn/9NNK8PkVzdqfnaQvrOM1SLoOa1A0y9lF9' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1563380959g' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201942'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pittsburgh.cbslocal.com/_static/??-eJyNjUEOgyAQRS9UHFmQ2oXxKEZgbAaZgZQhXr9257LLl/z3H5zVhCKKosDd1NzfJA0Sat3CAStJAN8pR9i3gL6UwyB7jAOTDKk94G9fT1LFj1FizCR4f7hWuUe8vPbDe2Hh2bqnHV/WuSl9AYOeP5g='></script>
<script type='text/javascript' src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201942.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'162246061',post:'774957',tz:'-4',srv:'pittsburgh.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246061', '774957' ]);
</script>



<script type="text/javascript">
	var cbs_market_root = 'https://pittsburgh.cbslocal.com';
	var cbs_template_root = 'https://pittsburgh.cbslocal.com/wp-content/themes/cbs-local';
	var cbs_market_gmt_offset = -14400;

	var _comscore = _comscore || [];_comscore.push({options:{url_append:"comscorekw=news"},c1:"2",c2:"3000023"});cbs_lib.load_script("//tru.am/scripts/custom/cbslocal.js");

function cbs_partners_footer_js(){cbs_j.log('[PARTNER] Footer Function');(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var moat1=new Image(1,1);moat1.src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat1);var moat2=new Image(1,1);moat2.src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat2);cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js", function(){pageTracker = _gat._getTracker("UA-2438645-53");pageTracker._trackPageview("/category/news" + window.location.pathname + "?cat=local-news;cat=news;cat=syndicated-local;");});cbs_j.dom.load_script("trak-exelate", "https:\/\/loadus.exelator.com\/load\/?j=d&p=279&g=017&global=cbslocal&interface=site&station=https%3A%2F%2Fpittsburgh.cbslocal.com&subctg1=local&subcategory=local&ctg1=news&category=news%2Csyndicated-local&ctg2=syndicated-local&location=pittsburgh&type=local&group=swtv&tit=match-6-740k-washington-co");window._taboola = window._taboola || [];_taboola.push({article:"auto"});cbs_j.dom.load_script("taboola-loader", "//cdn.taboola.com/libtrc/cbslocal-network/loader.js");cbs_j.dom.load_script("trak-comscore", "https://sb.scorecardresearch.com/beacon.js");_taboola.push({mode:"thumbnails-a",container: "taboola-block-3",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});}cbs_j.function_queue.activate_point('partners-footer-js');

	jQuery(function($) {
		cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355 );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
		var $personality_with_links = $('#personality-credits[data-social-links]');
		if ( $personality_with_links.length > 0 ) {
			cbs_lib.add_social_link_to_thumbnail_link( $( $personality_with_links ) );
		}
		cbs_adhesive.add( '.social-media-container.vertical', 'page', '.main-story-wrapper', 'activator-top' );
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		cbs_lib.load_script("//native.sharethrough.com/assets/sfp.js");
	}, 5000); }); });

</script>

	
	
	
	
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"103fa8ca15","applicationID":"144794115","transactionName":"ZwdaZBdUX0VTVEBRC15NeVMRXF5YHV5aXAFI","queueTime":0,"applicationTime":194,"atts":"S0BNEl9OTBoQVhYCH00f","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>